Error Code details
V-16-13-4257
Severity: n/a 
Component: Cluster Server 
Message:
The version of VCS Exchange agent installed on this system is not supported

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2009-11-09 07:49:17 PDT
Platform: Generic
Release: Generic
Content:
  • Status code V-16-13-4257 is reported by the Exchange Configuration Wizard.
  • ERROR: V-16-13-4257 "The version of VCS Exchange agent installed on this system is not supported" appears in Veritas Storage Foundation HA for Windows - Database Agent for Microsoft Exchange
Reference: http://entsupport.symantec.com/docs/289025

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service