Error Code details
V-16-13-4263
Severity: n/a 
Component: Cluster Server 
Message:
Unsupported Exchange version

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2009-11-11 07:36:37 PDT
Platform: Generic
Release: Generic
Content:
Symptoms
Error V-16-13-4263 'Unsupported Exchange version'
 
Conditions
Primary Site cluster has Storage Foundation High Availability for Windows (SFW-HA) 4.3 Maintenance Pack 1 (MP1) installed.
Disaster Recovery (DR) site cluster has SFW-HA 4.3 without MP1 installed.
 
Change
Installation of Exchange 2003 Service Pack 2
 
Cause
SFW-HA 4.3 Maintenance Pack 1 is required to support Exchange 2003 Service Pack 2.
 
Answer/Resolution
Perform the following to Complete the Exchange Post Installation Wizard.
Exit the Exchange Post Installation Wizard
On the Problem node in the DR site, rename %VCS_HOME%\bin\ExchSetup\Setup.exe to *.old
On the Problem node in the DR site, rename %VCS_HOME%\bin\ExchSetup\Setup_Lang_en.dll to *.old
Copy %VCS_HOME%\bin\ExchSetup\Setup.exe and %VCS_HOME%\bin\ExchSetup\Setup_Lang_en.dll from a node in the Primary site to the same location in Problem node in the DR site.
Restart the Exchange Post Installation Wizard and complete as normal
 

When finished with the Exchange Post Installation process, install SFW-HA 4.3 MP1 to all nodes in DR site cluster.

Reference: http://entsupport.symantec.com/docs/288600

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service