Error Code details
V-40-49159-39
Severity: n/a 
Component: Storage Foundation 
Message:
Fail to load %2. The current MPIO version is %3. %4 requires MPIO version %5 or greater.

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2009-11-10 05:16:38 PDT
Platform: Generic
Release: Generic
Content:

V-40-49159-39 - Fail to load %2.  The current MPIO version is %3. %4 requires MPIO version %5 or greater.

Possible causes

DSM requires at least MPIO version 1.10.  Customer never gets this error unless customer is messing up with MPIO binaries ( manually used MPIO version less than 1.10)

  •  

  • Solution

    Not Applicable

     
Reference: http://entsupport.symantec.com/docs/306640

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service