Error Code details
V-5-0-281
Severity: Warning 
Component: Volume Manager 
Message:
Root volumes are not supported on your PROM version

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2008-12-04 10:07:51 PDT
Platform: Solaris 10 (SPARC), Solaris 10 (x86-64)
Release: Generic
Content:
If your system's PROMs are not a recent OpenBoot PROM type, root volumes are unusable.

If you have set up a root volume, undo the configuration by running vxunroot or removing the rootdev line from /etc/system as soon as possible. Contact your hardware vendor for an upgrade to your PROM level.

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service