Error Code details
V-5-1-10029
Severity: n/a 
Component: Volume Manager 
Message:
volboot: Incorrect or lower protocol version (%d) found in volboot file. Upgrading the protocol version to highest supported version (%d).

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service