Error Code details
V-5-1-16695
Severity: Information 
Component: Volume Manager 
Message:
vxvoltune is deprecated. Use vxtune to modify and display Volume manager tunables
Description:

This message displays because vxvoltune is deprecated by the vxtune utility since Veritas Volume Manager (VxVM)  6.0 release.

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2012-08-22 04:06:41 PST
Platform: SUSE Linux Enterprise Server 10 (x86-32), SUSE Linux Enterprise Server 10 (IA-64), SUSE Linux Enterprise Server 10 (x86-64), SUSE Linux Enterprise Server 10 (POWER)
Release: 6.0
Content:

Use the vxtune utility to make any changes to volume manager tunable.

 

For detailed information on this command, see the vxtune manual page.


Note: This link points to the release 6.0, Solaris platform version of the manual page. For the manual page for your release and platform, go to the Documents page on the SORT Web site.

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service