Error Code details
V-5-1-3828
Severity: Error 
Component: Volume Manager 
Message:
upgrade operation failed Already at highest version

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2008-12-04 10:07:56 PDT
Platform: Generic
Release: Generic
Content:
An upgrade operation has failed because a cluster is already running at the highest protocol version supported by the master.

No further action is possible as the master is already running at the highest protocol version it can support.

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service