Error Code details
V-5-2-2848
Severity: n/a 
Component: Volume Manager 
Message:
*** WARNING *** System is running Solaris version less than 2.3. If you are running this script to upgrade from VxVM: %%PRIOR_VERSIONS%% to VxVM %%VERSION%% make sure you upgrade to Solaris 2.6/7/8/9. The install/release notes describes the order in which the upgrade should be done.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service