Error Code details
V-5-2-2849
Severity: n/a 
Component: Volume Manager 
Message:
*** WARNING *** You are running Solaris version less than 2.3. If you are running this script to upgrade from VxVM 1.3/2.0/2.1/2.2/ 2.3/2.4/2.5/2.5.x/3.0/3.0.x to VxVM 3.1 make sure you upgrade to Solaris 2.6/7/8. The install/release notes describes the order in which the upgrade should be done.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service