Error Code details
V-5-2-4066
Severity: n/a 
Component: Volume Manager 
Message:
CVM protocol version in use is older. $NODENAME is running at CVM protocol version $protoversion while the highest available is $maxprotoversion. You need to run 'vxdctl upgrade' to use the newest disk group version and the features it supports.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service