Error Code details
V-5-2-4611
Severity: n/a 
Component: Volume Manager 
Message:
Current running LVM2 tools don't appear to be compatible. Existing version : $_major.$_minor.$_build, Required version : >= 2.0.33 ... Exiting.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service