Error Code details
V-5-2-5887
Severity: n/a 
Component: Volume Manager 
Message:
The '-k' option is required for OS upgrade to Solaris 10 9/10 or a later release, but the 'luupgrade' command on your system does not support the auto-registration file option. Please check the LU patch level on your system and install a version that supports this option.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service