Error Code details
V-5-2-5911
Severity: n/a 
Component: Volume Manager 
Message:
The VxVM vxio driver installed on the destination BE is at OS release $vxio_rel which does not match the upgraded release $sol_release. Please remove and re-install the SF packages on the alternate root $altroot with the correct OS release version.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service