Error Code details
V-9-1-1190
Severity: n/a 
Component: Installation Framework (including CPI) 
Message:
Cannot install
Description:

Cannot install Veritas Storage Foundation on the system as its Linux version is 2.6.27.19-5, which is not supported with this release. Veritas Storage Foundation 5.0 is supported on version 2.6.5-* 2.6.9-* 2.4.21-*

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2010-02-03 23:56:24 PST
Platform: Generic
Release: Generic
Content:

For SLES 11 support, install the 5.1 release when it becomes available or install the 5.0 RU1 release.

More information is available at the following URL:

http://sfdoccentral.symantec.com

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service