Error Code details
V-9-10-1052
Severity: Error 
Component: Installation Framework (including CPI) 
Message:
Cannot upgrade <product> to version <versions> on <system> as 3.5 MP4 is not currently installed. Version 3.5 upgrades using [removed] are only supported from 3.5 MP4.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service