Error Code details
V-9-11-1036
Severity: Error 
Component: Installation Framework (including CPI) 
Message:
<patch> requires Sun patch &lt;base&gt; at level -<level>.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service