Error Code details
V-9-222-1096
Severity: Warning 
Component: Installation Framework (including CPI) 
Message:
Could not get Oracle IPC library version. This may be because of some issues while using Oracle IPC library for getting library version (It may not have been installed properly). If Oracle IPC library has been installed and still you are seeing this warning, then as a recommendation, please set IPC_LIB_PATH environment variable to the Veritas library which you want to link to and restart the installer configuration.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service