Error Code details
V-9-30-1800
Severity: Warning 
Component: Installation Framework (including CPI) 
Message:
The <package> version <versions> is lower than <versions> on <system>. Please upgrade the <package> version before you proceed.
Description:
The prerequisite <package> version <versions> is lower than <versions> on <system>. Please upgrade the <package> version before you proceed.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service