Error Code details
V-9-40-2228
Severity: Warning 
Component: Installation Framework (including CPI) 
Message:
vcs_smtprecp has an incorrect value
Description:

The message is displayed because the value of $CFG{vcs_smtprecp}, which is defined in the response file, is not valid.

 

Veritas solutions
Solution 1 Vote: [Useful] [Not useful]
Last Modified: 2012-07-17 19:02:06 PST
Platform: Generic
Release: 5.1
Content:

Set the value of $CFG{vcs_smtprecp} with a valid domain-based email address, and try again. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service