Error Code details
V-9-40-3029
Severity: Error 
Component: Installation Framework (including CPI) 
Message:
<product> <versions> and <product> <versions> are installed on <system>. To install SFHA <versions>, upgrade <product> <versions> to <versions> using the installvcs script or VCS product selection.
Description:
SF is 5.1 while VCS is lower version and VCS is configured. Use installvcs script to upgrade to VCS 5.1 independently.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service