Error Code details
V-9-40-3030
Severity: Error 
Component: Installation Framework (including CPI) 
Message:
<product> <versions> and <product> <versions> are installed on <system>. <product> is not configured. To install SFHA <versions>, uninstall <product> <versions> then install <product> <versions> on <system> directly.
Description:
SF is 5.1 while VCS is lower version and VCS is NOT configured. Uninstall the old VCS and install VCS 5.1 on $sys->{sys} directly.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service