Error Code details
V-9-40-3101
Severity: n/a 
Component: Installation Framework (including CPI) 
Message:
Cannot upgrade {0} to version {1} on {2}. Upgrades to version {1} from version {3} using {4} are only supported from {5}.

 

Veritas solutions
This UMI code does not yet have a Solution.Click here to issue a request for a Solution. 

 

User solutions
No user solutions yet.

 

Read and accept Terms of Service