vcs-hpux1123-5.0MP1RP2e
Obsolete
The latest patch(es) : sfha-hpux1123-5.0MP2RP3 

 Basic information
Release type: Rolling Patch
Release date: 2008-12-16
OS update support: None
Technote: 317018
Documentation:
         vcs-readme.pdf            
                    
Popularity: 892 viewed    69 downloaded
Download size: 70.63 MB
Checksum: 2447636557

 Applies to one or more of the following products:
Cluster Server 5.0 On HP-UX 11i v2 (11.23)
Storage Foundation Cluster File System 5.0 On HP-UX 11i v2 (11.23)
Storage Foundation for Oracle 5.0 On HP-UX 11i v2 (11.23)
Storage Foundation for Oracle RAC 5.0 On HP-UX 11i v2 (11.23)
Storage Foundation HA 5.0 On HP-UX 11i v2 (11.23)

 Obsolete patches, incompatibilities, superseded patches, or other requirements:

This patch is obsolete. It is superseded by: Release date
sfha-hpux1123-5.0MP2RP3 2010-11-15

 Fixes the following incidents:
1193980, 1323452, 1402141, 1403471, 1404846, 1407346, 1407515, 1407563, 1407586, 1407634, 1409445, 1409559, 1409934, 1410287, 1410288, 1410290, 1410291, 1410293, 1417146, 1417163

 Patch ID:
PHCO_38740
PHKL_38743
PVCO_03797
PHNE_38739
PHNE_38738

Readme file
Date: 2008-11-04
OS: HP-UX
OS Version: 11iv2
Packages: VRTSvcs VRTSvcsag VRTSgab VRTSllt VRTSvxfen
Etrack Incidents: 1417163, 1417146, 1409445, 1409559, 1410290, 1410288, 1410287, 1410293, 1402141, 1409934, 1410291, 1407515, 1407563, 1403471, 1407634, 1323452, 1193980, 1407586, 1404846, 1407346

Additional Notes:

Patch List :
	PVCO_03797:	VRTSvcs & VRTSvcsag Patch
	PHNE_38738:	VRTSgab Patch
	PHNE_38739:	VRTSllt Patch
	PHCO_38740:	VRTSvxfen Command Patch
	PHKL_38743:	VRTSvxfen Kernel Patch

Installation Instructions:

	Please Read the vcs-readme.pdf before starting Installation/Un-Installation.
Read and accept Terms of Service