fs-sles9_x86_64-4.1MP2RP1
Obsolete
The latest patch(es) : sfha-sles9_x86_64-4.1MP3 

 Basic information
Release type: Rolling Patch
Release date: 2006-05-12
OS update support: None
Technote: None
Documentation: None
Popularity: 438 viewed    7 downloaded
Download size: 9.07 MB
Checksum: 1421034051

 Applies to one or more of the following products:
File System 4.1 MP2 On SLES9 x86-64
Storage Foundation 4.1 MP2 On SLES9 x86-64
Storage Foundation Cluster File System 4.1 MP2 On SLES9 x86-64
Storage Foundation for Oracle RAC 4.1 MP2 On SLES9 x86-64
Storage Foundation HA 4.1 MP2 On SLES9 x86-64

 Obsolete patches, incompatibilities, superseded patches, or other requirements:

This patch is obsolete. It is superseded by: Release date
sfha-sles9_x86_64-4.1MP3 2006-09-11
fs-sles9_x86_64-4.1MP2RP2 (obsolete) 2006-07-13

 Fixes the following incidents:
598388

 Patch ID:
VRTSvxfs-platform-4.1.20.10-MP2RP1_SLES9
VRTSvxfs-common-4.1.20.10-MP2RP1_SLES9
VRTSfssdk-4.1.20.10-MP2RP1_SLES9

Readme file
Date: 2006-06-21
OS: LINUX
OS Version: sles9_x86_64
Etrack Incidents: 598388

Errors/Problems Fixed:
e598388 System panic in find_exported_dentry()

Install/Uninstall Instructions:

Additional Notes:
Read and accept Terms of Service