vcs-hpux1123-VCS-5.0MP2RP1
Obsolete

 Basic information
Release type: Rolling Patch
Release date: 2009-08-11
OS update support: None
Technote: 330117
Documentation:
         vcs_hpivm_appnote.pd...   
             vcs_readme.pdf            
                    
Popularity: 1123 viewed    64 downloaded
Download size: 64.96 MB
Checksum: 1511616607

 Applies to one or more of the following products:
Cluster Server 5.0MP2 On HP-UX 11i v2 (11.23)
Storage Foundation Cluster File System 5.0MP2 On HP-UX 11i v2 (11.23)
Storage Foundation for Oracle 5.0MP2 On HP-UX 11i v2 (11.23)
Storage Foundation for Oracle RAC 5.0MP2 On HP-UX 11i v2 (11.23)
Storage Foundation HA 5.0MP2 On HP-UX 11i v2 (11.23)

 Obsolete patches, incompatibilities, superseded patches, or other requirements:

This patch is obsolete. It is superseded by: Release date
sfha-hpux1123-5.0MP2RP3 2010-11-15
vcs-hpux1123-VRTSvcsag-5.0MP2RP1HF1 2009-10-06

 Fixes the following incidents:
1438464, 1712161

 Patch ID:
PVCO_03894

Readme file
OS: HP-UX
OS Version: 11.23
Etrack Incidents: 1438464, 1712161


The following patch is released to support IVM on VCS 5.0.

Please be advised to read through the docs/vcs_readme.pdf before
installing the patch.

Patch Included in the tar-gzip:
	PVCO_03894	:	VRTS 5.0 MP2 RP1 VRTSvcs/VRTSvcsag Command Patch

Documents included with the patch:
	docs/vcs_readme.pdf		:	VCS README (READ IT FIRST)
	docs/vcs_hpivm_appnote.pdf	:	VCS Application Note: Support for HP-UX Integrity Virtual Machines
Read and accept Terms of Service