sfha-aix-5.1P1
Obsolete
The latest patch(es) : sfha-aix-5.1RP2 

 Basic information
Release type: P-patch
Release date: 2009-12-08
OS update support: None
Technote: 338411
Documentation:
         sfha_readfirst.pdf        
                    
Popularity: 1792 viewed    67 downloaded
Download size: 27.06 MB
Checksum: 3930350318

 Applies to one or more of the following products:
Authentication Service 5.1 On AIX 5.3
Authentication Service 5.1 On AIX 6.1
Cluster Server 5.1 On AIX 5.3
Cluster Server 5.1 On AIX 6.1
Storage Foundation 5.1 On AIX 5.3
Storage Foundation 5.1 On AIX 6.1
Storage Foundation Cluster File System 5.1 On AIX 5.3
Storage Foundation Cluster File System 5.1 On AIX 6.1
Storage Foundation for Oracle RAC 5.1 On AIX 5.3
Storage Foundation for Oracle RAC 5.1 On AIX 6.1
Storage Foundation HA 5.1 On AIX 5.3
Storage Foundation HA 5.1 On AIX 6.1

 Obsolete patches, incompatibilities, superseded patches, or other requirements:

This patch is obsolete. It is superseded by: Release date
sfha-aix-5.1RP2 2010-09-17
sfha-aix-5.1RP1 (obsolete) 2010-03-19

 Fixes the following incidents:
1835139, 1851084, 1851507, 1852521, 1853275, 1854610, 1855196, 1855943, 1866439, 1881792, 1881795, 1881796, 1900450, 1901731, 1901742

 Patch ID:
VRTSgab-05.01.0000.0001
VRTSvcsea-05.01.0000.0001
VRTSvcsag-05.01.0000.0001
VRTSvxfs-05.01.0000.0001
VRTSllt-05.01.0000.0001
VRTSvcs-05.01.0000.0001
VRTScavf-05.01.0000.0001
VRTSvxvm-05.01.0000.0001

Readme file
Date: 2009-12-08
OS: AIX

Etrack Incidents: 1901742, 1901731, 1900450, 1881796, 1881795, 1881792, 1866439, 1855943, 1855196, 1854610,
1853275, 1852521, 1851507, 1851084, 1835139

Notes:
Please read sfha_readfirst.pdf comming with this patch for more information.
Read and accept Terms of Service