sfha-sles11_x86_64-5.1P1
Obsolete
The latest patch(es) : sfha-sles11_x86_64-5.1RP2 

 Basic information
Release type: P-patch
Release date: 2009-12-08
OS update support: None
Technote: 338411
Documentation:
         sfha_readfirst.pdf        
                    
Popularity: 734 viewed    24 downloaded
Download size: 59.78 MB
Checksum: 808018438

 Applies to one or more of the following products:
Authentication Service 5.1 On SLES11 x86-64
Cluster Server 5.1 On SLES11 x86-64
Storage Foundation 5.1 On SLES11 x86-64
Storage Foundation Cluster File System 5.1 On SLES11 x86-64
Storage Foundation HA 5.1 On SLES11 x86-64

 Obsolete patches, incompatibilities, superseded patches, or other requirements:

This patch is obsolete. It is superseded by: Release date
sfha-sles11_x86_64-5.1RP2 2010-09-17
sfha-sles11_x86_64-5.1RP1 (obsolete) 2010-03-26

 Fixes the following incidents:
1835139, 1848722, 1851084, 1852521, 1853275, 1854642, 1855196, 1855943, 1857558, 1857671, 1861505, 1866439, 1875054, 1881792, 1881796, 1894185, 1898219, 1900450, 1904164

 Patch ID:
VRTSspt-5.5.00.0-GA
VRTScavf-5.1.00.01-P1_GENERIC
VRTSllt-5.1.00.01-P1_SLES11
VRTSgab-5.1.00.01-P1_SLES11
VRTSvcs-5.1.00.01-P1_SLES11
VRTSlvmconv-5.1.00.01-P1_SLES11
VRTScps-5.1.00.01-P1_SLES11
VRTSvcsag-5.1.00.01-P1_SLES11
VRTSvxvm-5.1.00.01-P1_SLES11
VRTSvcsea-5.1.00.01-P1_SLES11
VRTSaslapm-5.1.00.01-P1_SLES11
VRTSfssdk-5.1.00.01-P1_SLES11
VRTSvxfs-5.1.00.01-P1_SLES11

Readme file
Date: 2009-12-08
OS: SLES11 x86_64

Etrack Incidents: 1904164, 1900450, 1898219, 1894185, 1881796, 1881792, 1875054, 1866439, 1861505, 1857671,
1857558, 1855943, 1855196, 1854642, 1853275, 1852521, 1851084, 1848722, 1835139

Notes:
Please read sfha_readfirst.pdf comming with this patch for more information.
Read and accept Terms of Service