cpi-linux-6.0.2.100
Obsolete
The latest patch(es) : cpi-linux-6.0.2.300 

 Basic information
Release type: Patch
Release date: 2013-03-22
OS update support: None
Technote: None
Documentation: None
Popularity: 842 viewed    90 downloaded
Download size: 888 Bytes
Checksum: 2200983230

 Applies to one or more of the following products:
Cluster Server 6.0.2 On RHEL5 x86-64
Cluster Server 6.0.2 On RHEL6 x86-64
Cluster Server 6.0.2 On SLES10 x86-64
Cluster Server 6.0.2 On SLES11 x86-64
Storage Foundation HA 6.0.2 On RHEL5 x86-64
Storage Foundation HA 6.0.2 On RHEL6 x86-64
Storage Foundation HA 6.0.2 On SLES10 x86-64
Storage Foundation HA 6.0.2 On SLES11 x86-64

 Obsolete patches, incompatibilities, superseded patches, or other requirements:

This patch is obsolete. It is superseded by: Release date
cpi-linux-6.0.2.300 2013-04-11
cpi-linux-6.0.2.200 (obsolete) 2013-04-05

 Fixes the following incidents:
3127743

 Patch ID:
None.

Readme file
Date: 2013-03-18
OS: Linux

The patch fixes the following installer issue:

Etrack Incidents:3127743
Release: 6.0.2
Platform: Linux
Issue:
Installer will report error if you have bios vendor QEMU.

Solution:
1. Copy the hot-fix CPI_6.0.2_P1.pl to /tmp
2. Run installation scripts with the hot-fix

Example:
./installer -require /tmp/CPI_6.0.2_P1.pl


Read and accept Terms of Service